JavaScript is required to use Bungie.net

도움말

keyboard_arrow_up
2018-08-15
오류 코드: OYSTER
모든 플랫폼
이 오류는 콘텐츠 패치 또는 업데이트 파일을 다운로드하지 못한 경우 발생합니다. 이 오류가 발생한 경우 다음을 시도해 보시기 바랍니다.
  • 네트워크 하드웨어를 껐다가 다시 켭니다.
  • 업데이트를 다운로드 및 설치할 때 유선 연결을 사용합니다.
이들 솔루션으로 해결이 되지 않을 경우 데스티니 애플리케이션을 삭제한 다음 다시 설치해야 할 수 있습니다. 데스티니 애플리케이션의 가장 최신 버전을 성공적으로 다운로드 및 설치하면 이 오류가 해결될 것입니다.

회원님은 해당 콘텐츠를 볼 수 없습니다.
preload icon
preload icon
preload icon