JavaScript is required to use Bungie.net

AIDE

keyboard_arrow_up
15/08/2018
Code d'erreur : OYSTER
Toutes les consoles
Cette erreur se produit lorsque le contenu du patch ou de la mise à jour ne se télécharge pas correctement. Les joueurs qui rencontrent cette erreur doivent essayer les étapes suivantes :
  • Éteindre et rallumer leur matériel réseau
  • S'assurer d'avoir une connexion câblée lors du téléchargement et de l'installation de mises à jour.
Si aucune de ces solutions ne fonctionne, les joueurs devraient essayer d'effacer et de réinstaller Destiny. Cette erreur devrait se résoudre une fois la version de Destiny la plus récente téléchargée et installée.

Vous n'êtes pas autorisé(e) à visionner ce contenu.
preload icon
preload icon
preload icon