JavaScript is required to use Bungie.net

HILFE

keyboard_arrow_up
06.11.2017
Fehlercode: SHEEP
Alle Plattformen
Der Fehlercode SHEEP kann vorkommen, wenn man einem Einsatztrupp beitreten will, in dem jemand nicht die neuste Version von Destiny besitzt. Um diesen Fehler zu beheben, schließe Destiny und starte es erneut, um das Update zu beginnen. 

Wenn deine Konsole Destiny nicht automatisch aktualisiert, dann musst du das Update manuell starten. Für weitere Informationen zum manuellen Aktualisieren von Destiny, lies bitte: DESTINY HERUNTERLADEN UND AKTUALISIEREN-FAQ

Wenn alle Mitglieder deines Einsatztrupps die neuste Version von Destiny haben, versuche wieder in die Aktivität zu gehen.
Es ist dir nicht gestattet, diesen Inhalt zu sehen.
preload icon
preload icon
preload icon